Ergebnis 1 bis 3 von 3

Thema: Internetproblem

  1. #1
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.493

    Internetproblem

    Seit heute morgen hab ich ein kleines Problem:

    Wenn ich verschiedene Seiten gehe laden die ganz normal wie sonst auch. Wenn die jedoch mit dem Aufbauen fertig sind wird die Seite komplett weiß und das ist bei meherern Seiten so. Des weiteren gibts zwar Seiten die funktionieren, wie Moviemaze, aber da ist jetzt nach dem Aufbauen eine großer weißer Strefen zu sehen (ungefähr so groß 2 der oberen Werbebanner.

    Kann mir jemand helfen? Bzw. geht es euch vielleicht genauso? Bin für jede Hilfe dankbar

  2. #2
    Nebendarsteller
    Registriert seit
    04.10.2003
    Beiträge
    431

    Re: Internetproblem

    Ich hab ne idee, weiß aber nicht obs dir helfen wird.

    Vielleicht sind das Popups, die nicht fertig laden oder überhaupt nicht laden. Ich halts für unwahrscheinlich, aber wollte dir wenigstens etwas helfen. Ich werd mal überlegen an was es liegen könnte.

  3. #3
    Regisseur
    Registriert seit
    28.04.2003
    Ort
    Sunshine
    Beiträge
    2.423

    Re: Internetproblem

    Probier mal Mozilla
    Don't let me falter, don't let me hide,
    Don't let someone else decide
    Who or what I will become

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36