Seite 1 von 4 123 ... Letzte
Ergebnis 1 bis 10 von 31

Thema: Buttons beim Beiträge erstellen weg

  1. #1
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.457

    Buttons beim Beiträge erstellen weg

    Hallo,

    seit neuestem fehlen mir die Buttons, die die html Tags automatisch hinzufügen; ob es nun der einfache Fettdruck oder die Video und Grafikfunktion ist.

    Kann man das vielleicht wieder ändern oder gibt es Möglichkeiten da wieder ran zu kommen?

  2. #2
    Admin Avatar von Matt
    Registriert seit
    19.05.2001
    Beiträge
    21.679

    AW: Buttons beim Beiträge erstellen weg

    siehe hier ich, bzw. Tet hatten das Problem anfangs auch, aber mitlerweile ist alles wieder da - nur eben mit neuem Layout (so ein hellgrauer Rahmen in dem alle Funktionien eingebettet sind.
    If it can be written, or thought, it can be filmed. (Stanley Kubrick)

  3. #3
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.457

    AW: Buttons beim Beiträge erstellen weg

    Ja, den hellgrauen Rahmen hab ich auch, aber ohne die Buttons hilft mir das nicht viel oder seh ich das grad komplett falsch? Oder muss ich hier nur den Videolink einfügen und schon klappt es?

    Test:

    YouTube - ‪Blood Rayne II Teaser Trailer‬‏

    scheinbar nicht ...

  4. #4
    Regisseur Avatar von Markus
    Registriert seit
    01.12.2000
    Ort
    München
    Beiträge
    1.640

    AW: Buttons beim Beiträge erstellen weg

    Zitat Zitat von KeyzerSoze Beitrag anzeigen
    Ja, den hellgrauen Rahmen hab ich auch, aber ohne die Buttons hilft mir das nicht viel oder seh ich das grad komplett falsch? Oder muss ich hier nur den Videolink einfügen und schon klappt es?
    Welcher Browser? Irgendwelche JS-, Ad- oder sonstige Blocker? Kannst du mal einen Ausschnitt posten?

    Gruß Markus

  5. #5
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.457

    AW: Buttons beim Beiträge erstellen weg

    Firefox... Ad Blocker ist auf Moviemaze immer ausgeschaltet und hier der Screen:


  6. #6
    Regisseur Avatar von Markus
    Registriert seit
    01.12.2000
    Ort
    München
    Beiträge
    1.640

    AW: Buttons beim Beiträge erstellen weg

    Passiert das auch beim erweiterten Editor?
    Schon mal Browser neu gestartet, Cache und Cookies gelöscht?

    Gruß
    Markus

  7. #7
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.457

    AW: Buttons beim Beiträge erstellen weg

    Gerade alles gemacht ... ohne Erfolg ... beim erweiterten Editor das Gleiche; sehe unten nur die Beitragsymbole

  8. #8
    Regisseur Avatar von Markus
    Registriert seit
    01.12.2000
    Ort
    München
    Beiträge
    1.640

    AW: Buttons beim Beiträge erstellen weg

    Wenn du diesen Link aufrufst http://forum.moviemaze.de/images/editor/sprite.png siehst Du dann die Symbole?
    Geht der Browser danach? Welche Plugins hast du sonst noch so im Firefox und welche Version nutzt du?

    Gruß Markus

  9. #9
    Regisseur Moderator Avatar von KeyzerSoze
    Registriert seit
    20.07.2001
    Ort
    Würzburg
    Beiträge
    22.457

    AW: Buttons beim Beiträge erstellen weg

    Ich sehe die Symbole.

    Plugins:
    Winamp Application Detector
    Java Deployment Toolkit 6.0.220.4
    Mozilla Default Plug-in
    Shockwave Flash
    iTunes Application Detector
    Java(TM) Platform SE 6 U22
    Microsoft Office 2010
    Veetle TV Player
    Adobe Acrobat
    Echofon

    Firefox Version: 3.6.17

  10. #10
    Regisseur Avatar von Markus
    Registriert seit
    01.12.2000
    Ort
    München
    Beiträge
    1.640

    AW: Buttons beim Beiträge erstellen weg

    Gehts hier? Demo | CKEditor

Seite 1 von 4 123 ... Letzte

Ähnliche Themen

  1. Unbeantwortete Beiträge
    Von laertes im Forum Feedback
    Antworten: 2
    Letzter Beitrag: 01.07.2008, 01:19
  2. Beiträge
    Von The_Oscar im Forum Feedback
    Antworten: 2
    Letzter Beitrag: 03.02.2007, 12:31
  3. Editierzeit der Beiträge
    Von Argonaut im Forum Feedback
    Antworten: 3
    Letzter Beitrag: 24.01.2007, 12:53
  4. Buttons?
    Von Tet im Forum Feedback
    Antworten: 3
    Letzter Beitrag: 06.09.2006, 18:50
  5. Beiträge edieren
    Von Bob im Forum Feedback
    Antworten: 12
    Letzter Beitrag: 14.06.2006, 18:32

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36